Bug baguette de sourcier

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Bug baguette de sourcier


    Je reconnais avoir lu entièrement :

    Tutoriel de résolution des bugs V2.0

    Ce qui signifie que j'ai réalisé toutes les solutions présentes dans cette aide avant de poster.

    Informations à fournir concernant le bug :
    Date et heure du problème : depuis le 08/11/2017
    Type de problème : quand j'utilise la baguette de sourcier sa m'indique une flèche quand je la trouve ensuite sa me met un point ?

    Informations à fournir concernant le matériel :
    Type d'ordinateur : Fixe
    Système d'exploitation : Windows 10
    Type de carte graphique : Je sais pas
    Mémoire Ram : 8go


    Informations à fournir concernant la connexion internet :
    Résultats speedtest.net : <Screen à insérer ou Ping + Débit descendant + débit montant>
    Résultats pingtest.net : <Screen à insérer ou Packet loss + Ping + Jitter>

    Bonsoir, je suis lvl 28 et au serveur 5 (cela ne me l'a jamais fais jusqu'à hier) quand j'utilise une baguette de sourcier sa m'indique soit un "?" soit une flèche (vous allez me dire logique) mais ensuite dès que je trouve une flèche rouge cela m'indique une zone a suivre pour trouver mon ts individuel et quand je suis la flèche et que j'en réutilise une sa me met un "?" et quand je groupe ma mule pour le trouver, je le trouve pis dès que je quitte le groupe sa me met "?". Bien entendu je vais pas trop loin avant de réutiliser une baguette et etc je sais comment ça marche . Donc si le staff sais comment régler se problème ou si des joueurs l'ont déjà eu dites moi comment faire pour le régler car sa me bloque dans mon avancer en réputation. Voilà merci d'avoir lu cela (et désoler si je me trompe de session)
  • Merci beaucoup sa marche :) , les joueurs m'avaient déjà dis de changer la langue en anglais mais j'avais mis l'anglais des Etats-Unis donc sa n'avait pas marcher. Merci de ta réponse, vous pouvez fermer le topic.